<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>Ottawa considers incentives to help swap out heating oil tanks to protect water</title>
    <meta charset="UTF-8" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://esemag.com/xmlrpc.php" />
    
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A recent report states that the City is currently aware of at least six outstanding fuel threats to water sources on residential properties in Ottawa."/>
<link rel="canonical" href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Feed" href="https://esemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Comments Feed" href="https://esemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water Comments Feed" href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- esemag.com is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://esemag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://esemag.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://esemag.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://esemag.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//esemag.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//esemag.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//esemag.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://esemag.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://esemag.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://esemag.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://esemag.com/wp-content/themes/ese-magazine/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://esemag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://esemag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://esemag.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://esemag.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://esemag.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://esemag.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.2' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://esemag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://esemag.com/wp-json/wp/v2/posts/17031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="alternate" type="application/json+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F&#038;format=xml" />
<script type="text/javascript">var daim_ajax_url = "https://esemag.com/wp-admin/admin-ajax.php";var daim_nonce = "3b21ee4a41";</script><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9593a34cb9","wpRestUrl":"https:\/\/esemag.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/esemag.com\/wp-admin\/","wpRestNonce":"9593a34cb9","wpRestUrl":"https:\/\/esemag.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/esemag.com\/wp-admin\/","wpRestNonce":"9593a34cb9","wpRestUrl":"https:\/\/esemag.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":17031};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.7" />


<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>


<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.28.0/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON 1.42.2/L*"/>
<!-- generator:3 --><meta name="generator" content="WPSSO SSM 1.4.3/F"/>
<!-- generator:4 --><meta name="generator" content="WPSSO UM 1.19.2/F"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://esemag.com/?p=17031"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Environmental Science &amp; Engineering Magazine"/>
<meta property="og:title" content="Ottawa considers incentives to help swap out heating oil tanks to..."/>
<meta property="og:description" content="A recent report states that the City is currently aware of at least six outstanding fuel threats to water sources on residential properties in Ottawa."/>
<meta property="og:updated_time" content="2022-05-18T19:59:07+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<!-- og:image:1 --><meta property="og:image:alt" content="Basement-oil-tank-stock-image"/>
<meta property="article:publisher" content="https://www.facebook.com/esemagazine/"/>
<meta property="article:published_time" content="2022-05-18T19:59:07+00:00"/>
<meta property="article:modified_time" content="2022-05-18T19:59:07+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="Drinking Water"/>
<!-- article:tag:2 --><meta property="article:tag" content="water"/>
<!-- article:tag:3 --><meta property="article:tag" content="spills"/>
<!-- article:tag:4 --><meta property="article:tag" content="Ontario"/>
<!-- article:tag:5 --><meta property="article:tag" content="Ottawa"/>
<!-- article:tag:6 --><meta property="article:tag" content="Source Water Protection"/>
<!-- article:tag:7 --><meta property="article:tag" content="fuel tanks"/>
<meta name="weibo:article:create_at" content="2022-05-18 19:59:07"/>
<meta name="weibo:article:update_at" content="2022-05-18 19:59:07"/>
<meta name="twitter:domain" content="esemag.com"/>
<meta name="twitter:site" content="@esemag"/>
<meta name="twitter:title" content="Ottawa considers incentives to help swap out heating oil tanks to..."/>
<meta name="twitter:description" content="A recent report states that the City is currently aware of at least six outstanding fuel threats to water sources on residential properties in Ottawa."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-600x400.jpg"/>
<meta name="author" content="Peter Davey"/>
<meta name="thumbnail" content="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-600x315.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2022-05-19T23:54:26+00:00 in 0.000590 secs from https://esemag.com -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19326473-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19326473-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://esemag.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://esemag.com/category/hazmat-remediation/",
                    "name": "HazMat &amp; Remediation"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/",
                    "name": "Ottawa considers incentives to help swap out heating oil fuel tanks to..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* Hide category tags on category pages */
body.archive.category .td-post-category {
	display:none;
}

/* Caption styling */
.td-post-featured-image .wp-caption-text,
.wp-caption-text,
.wp-caption-dd

{
	margin-top: 9px;
  font-size: .875rem;
  font-family: HelveticaNeue, Helvetica, sans-serif;
  line-height: 1.5;
	font-style:normal;
}

.td-post-template-1 .td-featured-image-rec img {
	margin-bottom:0;
}

/* Article font size */
.td-post-content p, .td-post-content {
	font-size: 1.125rem;
	line-height:1.7;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17031 single-format-standard td-standard-pack ottawa-incentives-swap-heating-oil-tanks-protect-water global-block-template-10 single_template_1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-esema- td-animation-stack-type0 td-full-layout">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/esemagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/environmental-science-and-engineering-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ESEMAG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-658"><a href="https://esemag.com/">Home</a></li>
<li id="menu-item-6381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6381"><a href="#">Categories<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &amp; Remediation</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://esemag.com/magazine-2/">Magazine</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-14254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14254"><a href="#">Products &#038; Services Showcase<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15601"><a href="https://esemag.com/products-services-showcase-11th-edition/">11th Edition</a></li>
	<li id="menu-item-15698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15698"><a href="https://esemag.com/products-services-showcase-12th-edition/">12th Edition</a></li>
	<li id="menu-item-15908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15908"><a href="https://esemag.com/products-services-showcase-13th-edition/">13th Edition</a></li>
	<li id="menu-item-15949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15949"><a href="https://esemag.com/products-services-showcase-14th-edition/">14th Edition</a></li>
	<li id="menu-item-16010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16010"><a href="https://esemag.com/products-services-showcase-15th-edition/">15th Edition</a></li>
	<li id="menu-item-16073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16073"><a href="https://esemag.com/products-services-showcase-16th-edition/">16th Edition</a></li>
	<li id="menu-item-16253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16253"><a href="https://esemag.com/products-services-showcase-17th-edition/">17th Edition</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16392"><a href="https://esemag.com/products-services-showcase-18th-edition/">18th Edition</a></li>
	<li id="menu-item-16477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16477"><a href="https://esemag.com/products-services-showcase-19th-edition/">19th Edition</a></li>
	<li id="menu-item-16775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16775"><a href="https://esemag.com/products-services-showcase-20th-edition/">20th Edition</a></li>
	<li id="menu-item-16799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16799"><a href="https://esemag.com/products-services-showcase-21st-edition/">21st Edition</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175"><a href="https://esemag.com/contact/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-1220" class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://esemag.com/login/">Log In</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://esemag.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://esemag.com/">
            <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2021/08/environmental-science-engineering.png" src="https://esemag.com/wp-content/uploads/2021/08/environmental-science-engineering-normal.png" alt="" width="270" height="90"/>
            <span class="td-visual-hidden">Environmental Science &amp; Engineering Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_10">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://esemag.com/">
            <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2021/08/environmental-science-engineering.png" src="https://esemag.com/wp-content/uploads/2021/08/environmental-science-engineering-normal.png" alt="" width="270" height="90"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-658"><a href="https://esemag.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6381"><a href="#">Categories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &amp; Remediation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6290"><a href="https://esemag.com/magazine-2/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14254"><a href="#">Products &#038; Services Showcase</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15601"><a href="https://esemag.com/products-services-showcase-11th-edition/">11th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15698"><a href="https://esemag.com/products-services-showcase-12th-edition/">12th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15908"><a href="https://esemag.com/products-services-showcase-13th-edition/">13th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15949"><a href="https://esemag.com/products-services-showcase-14th-edition/">14th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16010"><a href="https://esemag.com/products-services-showcase-15th-edition/">15th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16073"><a href="https://esemag.com/products-services-showcase-16th-edition/">16th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16253"><a href="https://esemag.com/products-services-showcase-17th-edition/">17th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16392"><a href="https://esemag.com/products-services-showcase-18th-edition/">18th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16477"><a href="https://esemag.com/products-services-showcase-19th-edition/">19th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16775"><a href="https://esemag.com/products-services-showcase-20th-edition/">20th Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16799"><a href="https://esemag.com/products-services-showcase-21st-edition/">21st Edition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://esemag.com/login/">Log In</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://esemag.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="categories-menu"><ul id="menu-categories-menu" class="menu"><li id="menu-item-6440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6440"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6441"><a href="https://esemag.com/category/water/">Water</a></li>
<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6442"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
<li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6443"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
<li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6444"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
<li id="menu-item-6445" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6445"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6446"><a href="https://esemag.com/category/news/">News</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6447"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
<li id="menu-item-6448" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6448"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul></div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://esemag.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in HazMat &amp;amp; Remediation" class="entry-crumb" href="https://esemag.com/category/hazmat-remediation/">HazMat &amp; Remediation</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ottawa considers incentives to help swap out heating oil fuel tanks to...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-17031" class="post-17031 post type-post status-publish format-standard has-post-thumbnail category-hazmat-remediation category-water tag-drinking-water tag-water tag-spills tag-ontario tag-ottawa tag-source-water-protection tag-fuel-tanks">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://esemag.com/category/hazmat-remediation/">HazMat &amp; Remediation</a></li><li class="entry-category"><a  href="https://esemag.com/category/water/">Water</a></li></ul>
            <header class="td-post-title">
                <div class="esema-banner-ads" id="esema-2112261293"><a href="https://esemag.com/linkout/10840" target="_blank"><img src="https://esemag.com/wp-content/uploads/2019/04/ERIS-MAY2022-ESE.gif" alt="ERIS-Image"  width="728" height="90"   /></a></div>                <h1 class="entry-title">Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water</h1>

                

                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T15:59:07-04:00" >May 18, 2022</time></span>                    <div class="td-post-comments"><a href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/&title=Ottawa+considers+incentives+to+help+swap+out+heating+oil+fuel+tanks+to+protect+source+water" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ottawa+considers+incentives+to+help+swap+out+heating+oil+fuel+tanks+to+protect+source+water&url=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F&via=esemag" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water&body=https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image.jpg" data-caption="While existing policies do require annual inspections and maintenance to prevent spills from home heating oil fuel tanks, removing these tanks would eliminate the risk altogether, an Ottawa committee recommended. Photo Credit: Noel, stock.adobe.com"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-696x464.jpg" srcset="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-696x464.jpg 696w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-300x200.jpg 300w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-1024x683.jpg 1024w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-150x100.jpg 150w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-1068x712.jpg 1068w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-630x420.jpg 630w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-800x533.jpg 800w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-600x400.jpg 600w, https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="Basement-oil-tank-stock-image" title="Basement-oil-tank-stock-image"/></a><figcaption class="wp-caption-text">While existing policies do require annual inspections and maintenance to prevent spills from home heating oil fuel tanks, removing these tanks would eliminate the risk altogether, an Ottawa committee recommended. Photo Credit: Noel, stock.adobe.com</figcaption></figure></div>            </div>

            
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-800x533.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="A recent report states that the City is currently aware of at least six outstanding fuel threats to water sources on residential properties in Ottawa." alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<p>A City of Ottawa committee is recommending council approval of the home heating oil fuel tank incentive program to help eliminate contamination threats to municipal drinking water sources such as wells.</p>
<p>While <a data-mil="17031" href="https://esemag.com/storage-tanks/proper-procedures-can-minimize-the-environmental-risks-of-storage-tanks/" target="_blank" rel="noopener">existing policies</a> do require annual inspections and maintenance to prevent spills, removing these tanks would eliminate the risk altogether, states the City’s Agriculture and Rural Affairs Committee. If passed, the incentive program would encourage owners to replace existing tanks with an alternative heating source.</p>
<p>The program would start with a budget of $260,000 and could offer additional incentives through the Better Homes Ottawa Loan program to encourage tank replacement with a greener energy option such as an air source heat pump or natural gas.</p>
<p>The air source heat pump option is approximately double the cost of natural gas, the committee stated, yet offers many more environmental benefits compared to natural gas. The cost of conversion could range from $15,000 to $25,000, with the program proposing to cover up to $15,000.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_3 td_block_template_10">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_12' ><div id='gf_12' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
                            <h3 class="gform_title">Subscribe to our Newsletter!</h3>
                            <span class='gform_description'>The latest environmental engineering news direct to your inbox. You can unsubscribe at any time.</span>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_12' id='gform_12' class='gf_simple_horizontal gform_legacy_markup' action='/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/#gf_12' >
                        <div class='gform_body gform-body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id="field_12_1" class="gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_12_1' >First Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_12_1' type='text' value='' class='medium'   tabindex='49' placeholder='First Name' aria-required="true" aria-invalid="false"   /> </div></li><li id="field_12_2" class="gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_12_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_12_2' type='text' value='' class='medium' tabindex='50'  placeholder='Email' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_12_3" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label screen-reader-text' for='input_12_3' ></label><div id='input_12_3' class='ginput_container ginput_recaptcha' data-sitekey='6LfDFLcUAAAAAEfBS-GEe-4-0J32zpZMvVKurjqG'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='Submit' tabindex='51' onclick='if(window["gf_submitting_12"]){return false;}  window["gf_submitting_12"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} window["gf_submitting_12"]=true;  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=12&amp;title=1&amp;description=1&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='12' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsIjg3MzNhODhmYmE0NWNkYmI4MjBiNTU1NjY1NGVlNDUzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_12' id='gform_ajax_frame_12' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 12, 'https://esemag.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_12').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_12');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_12').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_12').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_12').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_12').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_12').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_12').val();gformInitSpinner( 12, 'https://esemag.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [12, current_page]);window['gf_submitting_12'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_12').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_12').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [12]);window['gf_submitting_12'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_12').text());}, 50);}else{jQuery('#gform_12').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [12, current_page]);} );} );
</script>
</div><div class="esema-banner-ads-post-injection" style="text-align: center; " id="esema-1275942256"><a href="https://esemag.com/linkout/6841" target="_blank"><img loading="lazy" src="https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022.jpg" alt="Force Flow Banner"  srcset="https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022.jpg 728w, https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022-300x37.jpg 300w, https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022-150x19.jpg 150w, https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022-696x86.jpg 696w, https://esemag.com/wp-content/uploads/2018/05/Force-Flow-Jan2022-600x74.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"   /></a></div>
<p>The cost to recycle and properly decommission the oil and oil tank, replace it with a new natural gas furnace, and then connect to natural gas is about $10,000, the committee stated.</p>
<p>The committee said in a report that it is currently aware of at least six outstanding fuel threats on residential properties in Ottawa. While the city said it has politely requested compliance, it may turn to enforcement through Risk Management Plans under source protection. However, the incentive program is the currently preferred new approach. About 12 residences in total may have options under the incentive program, including some that have already signed a Risk Management Plan agreement.</p>
<p>Since 2017, nine identified threats have been resolved by working with landowners, the committee found.</p>
<p>The program works in conjunction with Wellhead Protection Areas for municipal supply wells under Ontario’s Clean Water Act.</p>
<p>The committee also said that it wants to decrease the minimum under the Better Homes Ottawa Loan Program to $5,000 so that the properties identified in its report can take advantage of additional incentives.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://esemag.com/tag/drinking-water/">Drinking Water</a></li><li><a href="https://esemag.com/tag/water/">water</a></li><li><a href="https://esemag.com/tag/spills/">spills</a></li><li><a href="https://esemag.com/tag/ontario/">Ontario</a></li><li><a href="https://esemag.com/tag/ottawa/">Ottawa</a></li><li><a href="https://esemag.com/tag/source-water-protection/">Source Water Protection</a></li><li><a href="https://esemag.com/tag/fuel-tanks/">fuel tanks</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/&title=Ottawa+considers+incentives+to+help+swap+out+heating+oil+fuel+tanks+to+protect+source+water" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ottawa+considers+incentives+to+help+swap+out+heating+oil+fuel+tanks+to+protect+source+water&url=https%3A%2F%2Fesemag.com%2Fwater%2Fottawa-incentives-swap-heating-oil-tanks-protect-water%2F&via=esemag" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water&body=https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                                            	        <span class="td-page-meta"></span><span class="td-page-meta"><span class="td-page-meta"></span></span><span class="td-page-meta"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://esemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbd88d6b36" /></p><input type="hidden" id="ak_js" name="ak_js" value="103"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget-odd widget-first widget-1 widget esema-widget"><a href="https://esemag.com/linkout/12356" target="_blank"><img loading="lazy" src="https://esemag.com/wp-content/uploads/2020/01/Blue-White-online-Jan22-web.jpg" alt="blue-white-box"  width="300" height="250"   /></a></aside><aside class="td_block_template_10 widget-even widget-2 widget esema-widget"><a href="https://esemag.com/linkout/12874" target="_blank"><img loading="lazy" src="https://esemag.com/wp-content/uploads/2020/04/EH-May-2022-ad.jpg" alt="Endress-Hauser-May-2022-ESE"  width="300" height="250"   /></a></aside><aside class="td_block_template_10 widget-odd widget-3 widget esema-widget"><a href="https://esemag.com/linkout/16901" target="_blank"><img loading="lazy" src="https://esemag.com/wp-content/uploads/2022/05/AWWA-ACE22-Web-Banner-Rectangle-300x250-210927.png" alt="AWWA-ACE22"  width="300" height="250"   /></a></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_4 td-pb-border-top td_block_template_10 td-column-1"  data-td-block-uid="tdi_4" >
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Latest Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","user-restriction-type":"1","classes":"","class":"td_block_widget tdi_4","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_1";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "1457";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "292";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Articles</span></h4></div><div id=tdi_4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://esemag.com/infrastructure/alberta-wins-court-appeal-on-impact-assessments-jurisdictional-overreach/" rel="bookmark" class="td-image-wrap " title="Alberta wins court appeal on Impact Assessment’s jurisdictional overreach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Oil-pump-jack-stock-image" title="Alberta wins court appeal on Impact Assessment’s jurisdictional overreach" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2022/05/Oil-pump-jack-stock-image-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://esemag.com/infrastructure/alberta-wins-court-appeal-on-impact-assessments-jurisdictional-overreach/" rel="bookmark" title="Alberta wins court appeal on Impact Assessment’s jurisdictional overreach">Alberta wins court appeal on Impact Assessment’s jurisdictional overreach</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:32:37-04:00" >May 18, 2022</time></span>                            </div>

            <div class="td-excerpt">
                Following the Alberta government’s claim that the federal Impact Assessment Act was a “Trojan horse” that intruded on provincial jurisdiction, the Court of Appeal...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/wastewater/beast-system-shocking-wastewater-remote-communities/" rel="bookmark" class="td-image-wrap " title="BEAST system &#8216;shocking&#8217; wastewater in remote Canadian communities" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="beast-wastewater-treatment" title="BEAST system &#8216;shocking&#8217; wastewater in remote Canadian communities" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2022/05/beast-wastewater-treatment-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/wastewater/beast-system-shocking-wastewater-remote-communities/" rel="bookmark" title="BEAST system &#8216;shocking&#8217; wastewater in remote Canadian communities">BEAST system &#8216;shocking&#8217; wastewater in remote Canadian communities</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:15:11-04:00" >May 18, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/" rel="bookmark" class="td-image-wrap " title="Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Basement-oil-tank-stock-image" title="Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2022/05/Basement-oil-tank-stock-image-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/water/ottawa-incentives-swap-heating-oil-tanks-protect-water/" rel="bookmark" title="Ottawa considers incentives to help swap out heating oil fuel tanks to protect source water">Ottawa considers incentives to help swap out heating oil fuel tanks...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T15:59:07-04:00" >May 18, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/news/endress-hauser-canada-new-green-customer-experience-centre/" rel="bookmark" class="td-image-wrap " title="Endress+Hauser Canada opens new ‘green’, LEED certified Customer Experience Centre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Endress+Hauser ribbon cutting ceremony" title="Endress+Hauser Canada opens new ‘green’, LEED certified Customer Experience Centre" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2022/05/EH-Canada-ribbon-cutting-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/news/endress-hauser-canada-new-green-customer-experience-centre/" rel="bookmark" title="Endress+Hauser Canada opens new ‘green’, LEED certified Customer Experience Centre">Endress+Hauser Canada opens new ‘green’, LEED certified Customer Experience Centre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T15:49:03-04:00" >May 13, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/infrastructure/ottawa-extends-sewer-insurance-partnership/" rel="bookmark" class="td-image-wrap " title="Ottawa extends sewer insurance partnership after strong enrolment" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sewer-clog-repair-stock-image" title="Ottawa extends sewer insurance partnership after strong enrolment" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2022/05/Sewer-clog-repair-stock-image-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/infrastructure/ottawa-extends-sewer-insurance-partnership/" rel="bookmark" title="Ottawa extends sewer insurance partnership after strong enrolment">Ottawa extends sewer insurance partnership after strong enrolment</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T15:50:43-04:00" >May 9, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="td-block-title"><span>Articles</span></h4><div class="menu-categories-menu-container"><ul id="menu-categories-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6440"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6441"><a href="https://esemag.com/category/water/">Water</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6442"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6443"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6444"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6445"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6446"><a href="https://esemag.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6447"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6448"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-first widget-1 widget widget_nav_menu"><h4 class="td-block-title"><span>Contact</span></h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-7518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7518"><a href="https://esemag.com/contact/">Contact Us</a></li>
<li id="menu-item-7517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7517"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul></div></aside><aside class="td_block_template_10 widget-even widget-last widget-2 widget widget_nav_menu"><h4 class="td-block-title"><span>Information</span></h4><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7519"><a href="https://esemag.com/about/">About Us</a></li>
<li id="menu-item-7520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7520"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7521"><a href="https://esemag.com/subscribe-to-environmental-science-and-engineering-magazine/">Subscribe to Environmental Science and Engineering Magazine</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-last widget-first widget-1 widget rl-image-widget"><h4 class="td-block-title"><span></span></h4><a href="http://www.ontariocreates.ca/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://esemag.com/wp-content/uploads/2018/09/L_OC_BI_RGB_KO-300x81.png" width="300" height="81" title="L_OC_BI_RGB_KO" alt="Ontario Creates logo" /></a><div class="rl-image-widget-text" style="text-align: left; display: block;">Made possible with the support of Ontario Creates</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://esemag.com/"><img class="td-retina-data" src="https://esemag.com/wp-content/uploads/2018/07/ESE-masthead-logo_-mobile-web.png" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina-300x118.png" alt="ES&E Magazine" title="ES&E Magazine" width="250" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ES&E Magazine provides vital information for professionals that are engaged in the design, construction and operation of municipal water and wastewater treatment systems, stormwater management, industrial/hazardous waste management and air pollution.<div class="footer-email-wrap">Contact us: <a href="mailto:info[at]esemag.com">info[at]esemag.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/esemagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/environmental-science-and-engineering-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ESEMAG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-840"><a href="https://esemag.com/login/">Log In</a></li>
<li id="menu-item-899" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-899"><a href="https://esemag.com/registration/">Register</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-842"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2022 – Environmental Science & Engineering Magazine. All rights reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://esemag.com/stormwater/ottawa-incentives-program-residential-stormwater/" rel="bookmark" class="td-image-wrap " title="Ottawa eyes incentives program to manage residential stormwater runoff" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="rain-barrel stock image" title="Ottawa eyes incentives program to manage residential stormwater runoff" data-type="image_tag" data-img-url="https://esemag.com/wp-content/uploads/2021/02/Rainwater-barrel-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/stormwater/ottawa-incentives-program-residential-stormwater/" rel="bookmark" title="Ottawa eyes incentives program to manage residential stormwater runoff">Ottawa eyes incentives program to manage residential stormwater runoff</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T13:56:00-05:00" >Feb 22, 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 6286d8b2514fb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Reduces spacing between footer widget title to content (so it lines up with the logo) */
.td-footer-bottom-full .block-title {
    margin-bottom: 16px;
}
/* 1 pixel line above footer widget */
.td-footer-wrapper div .td_block_template_10 .td-block-title:before {
    background-color: transparent;
}
.sabai-directory-social a i.fa {
    font-size:50px;
}
</style>

<div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/interlinks-manager/public/assets/js/track-internal-links.js?ver=1.18' id='daim-track-internal-links-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/ese-magazine/js/functions.js?ver=5.8.4' id='uo_ads_on_events-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1.7' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1.7' id='evcal_functions-js'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1.7' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=3.1.7' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1.7' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1.7' id='evo_moment-js'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1.7' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/esemag.com\/wp-json\/","postnonce":"d46b3810a9","ajax_method":"ajax","evo_v":"3.1.7"};
var evo_general_params = {"ajaxurl":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/esemag.com\/wp-json\/","n":"d46b3810a9","ajax_method":"ajax","evo_v":"3.1.7"};
/* ]]> */
</script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1.7' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.7' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://esemag.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.9' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/esemag.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/esemag.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"12":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://esemag.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.9' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=5.8.4#038;render=explicit' id='gform_recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://esemag.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.9' id='gform_placeholder-js'></script>
<script defer type='text/javascript' src='https://esemag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 12) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [12, 1]) } );
</script>
<script>var advads_tracking_ads = [10840,6841,12356,12874,16901];</script>
</body>
</html><!-- WpssoSsmFilters::strip_schema_microdata v1.4.3 = 26 matches removed in 4 interations and 0.002560 secs -->
<!-- Cache served by breeze CACHE - Last modified: Thu, 19 May 2022 23:54:26 GMT -->
