<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>StatCan seeks wastewater analyzer to gauge cannabis use</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Peter Davey">
    <link rel="pingback" href="https://esemag.com/xmlrpc.php" />

    <meta property="og:image" content="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing.jpg" />
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Statistics Canada is seeking a company that can analyze the wastewater of some 15 to 20 municipalities to record data on cannabis consumption."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="StatCan seeks wastewater analyzer to gauge cannabis use" />
<meta property="og:description" content="Statistics Canada is seeking a company that can analyze the wastewater of some 15 to 20 municipalities to record data on cannabis consumption." />
<meta property="og:url" content="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" />
<meta property="og:site_name" content="Environmental Science &amp; Engineering Magazine" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-02-26T11:36:27-05:00" />
<meta property="og:image" content="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="401" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Feed" href="https://esemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Comments Feed" href="https://esemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; StatCan seeks wastewater analyzer to gauge cannabis use Comments Feed" href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://esemag.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://esemag.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://esemag.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://esemag.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.6.10' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://esemag.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://esemag.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://esemag.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://esemag.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://esemag.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/slider.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"140","time_out":"3000","css_transition":"false","infinite":"false","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://esemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esemag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://esemag.com/?p=6260' />
<link rel="alternate" type="application/json+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.27" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://esemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://esemag.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" media="screen"></style>
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-menu-background {
        background: #324049 !important;
    }

    .td-boxed-layout .td-menu-background .td-menu-wrap {
        background: #324049 !important;
    }


    
    .td-full-layout .td-header-bg {
        background-color: #f9f9f9 !important;
    }

    .td-boxed-layout .td-logo-rec-wrap,
    .td-boxed-layout .td-affix .td-logo-rec-wrap,
    .td-full-logo
    {
        background-color: #f9f9f9 !important;
    }


    
    .td-logo-rec-wrap, .td-full-logo {
        background-color: transparent !important;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #00aeef;
    }
    .cur-sub-cat {
      color:#00aeef !important;
    }
    .blog-stack .sf-menu .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent > a,
    .blog-stack .sf-menu > li:hover > a,
    .blog-stack .sf-menu ul li:hover > a,
    .blog-stack .td-post-text-content .more-link-wrap:hover a,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat:hover,
    .blog-stack .td-mega-menu .block-mega-child-cats a:hover,
    .blog-stack .td_mod_mega_menu:hover .item-details a,
    .blog-stack .sf-menu .current-menu-ancestor > a,
    .blog-stack .sf-menu .current-category-ancestor > a
    {
        color:#00aeef;
    }


    .blog-stack .sf-menu > .current-menu-ancestor > a,
    .blog-stack .sf-menu > .current-category-ancestor > a
    {
        color:#00aeef !important;
    }

    .blog-stack .sf-menu ul li {
        background-color: #00aeef;
    }

    .blog-stack .td-post-text-content .more-link-wrap a:hover {
        outline-color: #00aeef;
    }

	
	
	a:hover,
	.widget_recent_comments .recentcomments .url:hover
	{
		color: #00aeef;
    }


    
    .td-menu-header .td-sp,
    .sf-sub-indicator{
        background-image: url('https://esemag.com/wp-content/themes/Newspaper/images/header/elements-menu.png');
    }


    @media only screen and (-webkit-min-device-pixel-ratio: 2),
    only screen and (-moz-min-device-pixel-ratio: 2),
    only screen and (min-device-pixel-ratio: 2) {
        .td-menu-header .td-sp, .sf-sub-indicator{
            background-image: url('https://esemag.com/wp-content/themes/Newspaper/images/header/elements-menu@2x.png');
        }
    }







    
    .sf-menu > .td-menu-item > a {
        color:#ffffff;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://esemag.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://esemag.com/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://esemag.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19326473-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-6260 single-format-standard td-full-layout statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use single_template_5 newspaper-child-theme wpb-js-composer js-comp-ver-4.12 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-658"><a href="https://esemag.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-1220" class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://esemag.com/wp-login.php">Log In</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
    <div class="row">
    <div class="span12 header-ads">
    				                                </div>
                </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://esemag.com">
                        <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_web-with-caption2.png" src="https://esemag.com/wp-content/uploads/2015/11/ESE-masthead-logo_web-with-caption.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Environmental Science &amp; Engineering Magazine">
                                </div>
            <div class="span8 td-header-style-1">

                <div class="main_ad_container ad_container_50" style="width: 100%; max-width:728px; height:90px;  background:#F4F4F4; overflow:hidden; "><div class="main_ad_adzone_50_ad_0 adzone_ad_50" style=" height: 100%"><a href="https://esemag.com?id=167&aid=52&cid=87&move_to=https://attendee.gotowebinar.com/recording/4898464318157601027" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2018/01/XYLEM-January-2018-ad-1.png" alt="Xylem-Jan18-MinimizingMixingEnergy" style = "height: 100%; max-width: 100%;" /></a></div><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_50_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div> 
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                <a itemprop="url" href="https://esemag.com">
        <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina.png" src="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web.png" alt=""/>
    </a>
    <meta itemprop="name" content="Environmental Science &amp; Engineering Magazine">
                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-658"><a href="https://esemag.com/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://esemag.com/wp-login.php">Log In</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://esemag.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-6260" class="post-6260 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-wastewater" itemscope itemtype="https://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">

        <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://esemag.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in Wastewater" class="entry-crumb" itemprop="url" href="https://esemag.com/category/wastewater/"><span itemprop="title">Wastewater</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "StatCan seeks wastewater analyzer to gauge cannabis use">StatCan seeks wastewater analyzer to gauge cannabis use</span></div>
        <header>
            <h1 itemprop="name" class="entry-title">StatCan seeks wastewater analyzer to gauge cannabis use</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://esemag.com/category/wastewater/">Wastewater</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:36:27+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/#respond"></span>0</div>            </div>
        </header>
    </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <p><figure id="attachment_6261" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-6261" src="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-300x201.jpg" alt="cannabis-growing" width="300" height="201" srcset="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-300x201.jpg 300w, https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-150x100.jpg 150w, https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-534x357.jpg 534w, https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">As legislation is drafted to legalize cannabis in Canada for summer 2018, researchers at Statistics Canada are seeking a company that can analyze the wastewater of some 15 to 20 municipalities on a monthly basis to record data on cannabis consumption. Photo credit: Jdubsvideo, AdobeStock.</figcaption></figure></p>
<p>It isn’t new to test municipal wastewater for nitrogen, phosphorus or chemical oxygen demand, but using wastewater to gauge drug use among the public is a new avenue for Canada’s top statistics agency.</p>
<p>As legislation is drafted to legalize cannabis in Canada for summer 2018, researchers at Statistics Canada (StatCan) have <a href="https://buyandsell.gc.ca/procurement-data/tender-notice/PW-18-00816110">issued a tender </a>seeking a company that can analyze the wastewater of some 15 to 20 municipalities on a monthly basis to record data on cannabis consumption.</p>
<p>The analysis of THC metabolites found in urine within the wastewater would occur just prior to legalization and thereafter for comparison, StatCan says. The main metabolite likely to be analyzed would be 11-nor-delta9-tetrahydrocannabinol-9-carboxylic acid (Delta-9-THC-COOH). THC drug tests typically yield a positive result when the concentration of cannabis in urine exceeds 50 ng/mL. Most researchers agree that about 15 to 20% of a Delta-9 THC dose ends up eliminated through urine.</p>
<p>“The supplier will be responsible for assisting municipalities in the implementation of appropriate sampling techniques, in performing the analyses, and in communicating the results to the agency,” states the StatCan tender. “The analysis will be for cannabis metabolites, and may include other drugs as well.”</p>
<p>According to the tender, suppliers “must be compliant with the standards established by the European SCORE network (Sewage analysis CORe group – Europe), which are the only existing international standards for wastewater analysis.” In particular, the supplier’s laboratory must be accredited by the SCORE network, according to StatCan.</p>
<p>The testing is expected to cost up to $600,000 per year, and could run as long as three years if testing quality meets the agency’s expectations.</p>
<p>While the move to test wastewater for drugs is new to many people in Canada, it is not without precedent. Of particular note is a <a href="http://digitool.library.mcgill.ca/webclient/StreamGate?folder_id=0&amp;dvs=1519324847531~769">2013 study</a> by researchers from McGill University in Montreal, joined by researchers from Trent University in Peterborough, Ontario, who teamed up to test drug levels in the wastewater of their respective cities. Countries such as Australia have been spending millions of dollars for years on such testing programs. Lastly, in 2008, the U.S. National Library of Medicine National Institutes of Health published a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2516581/">comprehensive study </a>about the use of wastewater analysis for gauging drug use trends in countries such as Italy and the U.K.</p>
<p>In late 2017, Alberta-based supplier Aurora Cannabis Inc. invested in <a href="https://micronwaste.com/">Micron Waste Technologies</a> for the treatment of organic waste generated from its cultivation and production of cannabis products.</p>
<p>“Micron has developed a new technology, based on aerobic digestion and subsequent treatment, that converts organic waste into clean water that meets municipal effluent discharge standards,” Aurora Cannabis stated in a corporate announcement.</p>
<p>StatCan is not yet revealing which municipalities have already jumped on board with its planned THC testing program.</p>
<p>Bidding for the contract closed Feburary 26, 2017.
<div class="main_ad_container ad_container_12" style="width: 100%; max-width:728px; height:90px;  background:#F4F4F4; overflow:hidden; ">
<div class="main_ad_adzone_12_ad_0 adzone_ad_12" style=" height: 100%"><a href="https://esemag.com?id=169&#038;aid=53&#038;cid=89&#038;move_to=http://www.halogenvalve.com/" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2018/02/HalogenValve-NEW-SEP16-728-x-90.jpg" alt="Halogen-Feb18" style = "height: 100%; max-width: 100%;" /></a></div>
<p><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_12_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                </div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://esemag.com/author/">Peter Davey</a></span></div>

        <meta itemprop="author" content = "Peter Davey">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>RELATED ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Drinking-water-glass-326x159.jpg" alt="" title="Ontario funds training for widely uncertified First Nation water system operators"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators">Ontario funds training for widely uncertified First Nation water system operators</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T13:28:59+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/#respond"></span>0</div>        </div>


        <meta itemprop="author" content = "Peter Davey">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Giant_Mine_4-326x159.jpg" alt="" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT">U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:47:12+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/#respond"></span>0</div>        </div>


        <meta itemprop="author" content = "Peter Davey">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS YET.</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://esemag.com/wp-comments-post.php?wpe-comment-post=esemag" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a72fa61089" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <aside class="widget-1 widget-first widget-odd widget widget_adwidget"><div class="main_ad_container ad_container_1" style="width: 100%; max-width:300px; height:250px;  background:#F4F4F4; overflow:hidden; "><div class="main_ad_adzone_1_ad_0 adzone_ad_1" style=" height: 100%"><a href="https://esemag.com?id=165&aid=51&cid=86&move_to=https://www.wsp.com/" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2018/01/WSP-2018-ad.gif" alt="WSP-2018" style = "height: 100%; max-width: 100%;" /></a></div><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_1_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div> </aside><aside class="widget-2 widget-even widget widget_adwidget"><div class="main_ad_container ad_container_2" style="width: 100%; max-width:300px; height:250px;  background:#F4F4F4; overflow:hidden; "><div class="main_ad_adzone_2_ad_0 adzone_ad_2" style=" height: 100%"><a href="https://esemag.com?id=168&aid=2&cid=88&move_to=https://canect.net/" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2018/01/canect-300x250-32-dithered-loop.gif" alt="CANECT-sidebar2" style = "height: 100%; max-width: 100%;" /></a></div><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_2_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div> </aside><aside class="widget-3 widget-odd widget widget_text"><div class="block-title"><span>Subscribe</span></div>			<div class="textwidget"><a href="https://esemag.msgfocus.com/k/Esemag/ese_newsletter_sign_up"> <img src="https://esemag.com/wp-content/uploads/2016/08/ad-enews-cta.png" alt="subscribe link"> </a></div>
		</aside><aside class="widget-4 widget-even widget widget_synved_social_share"><div class="block-title"><span>Sharing</span></div><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;t=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2018%2F02%2FCannabis-growing.jpg&#038;p&#091;title&#093;=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;title=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;media=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2018%2F02%2FCannabis-growing.jpg&#038;description=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;title=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></aside><script>var block_td_uid_1_5a948a6474196 = new td_block();
block_td_uid_1_5a948a6474196.id = "td_uid_1_5a948a6474196";
block_td_uid_1_5a948a6474196.atts = '{"category_id":"7","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"RECOMMENDED READING","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5a948a6474196.td_cur_cat = "7";
block_td_uid_1_5a948a6474196.td_column_number = "1";
block_td_uid_1_5a948a6474196.block_type = "1";
block_td_uid_1_5a948a6474196.post_count = "4";
block_td_uid_1_5a948a6474196.found_posts = "115";
block_td_uid_1_5a948a6474196.max_num_pages = "29";
block_td_uid_1_5a948a6474196.header_color = "#";
block_td_uid_1_5a948a6474196.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a948a6474196);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://esemag.com/category/wastewater/">RECOMMENDED READING</a></h4><style>.ui-sctd_uid_1_5a948a6474196 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5a948a6474196 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-326x235.jpg" alt="cannabis-growing" title="StatCan seeks wastewater analyzer to gauge cannabis use"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use">StatCan seeks wastewater analyzer to gauge cannabis use</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:36:27+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/#respond"></span>0</div>            </div>

            <div class="td-post-text-excerpt">
                

It isn’t new to test municipal wastewater for nitrogen, phosphorus or chemical oxygen demand, but using wastewater to gauge drug use among the public...            </div>

            <meta itemprop="author" content = "Peter Davey">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/new-report-building-capacity-among-small-water-systems-in-bc/" rel="bookmark" title="New report: Building capacity among small water systems in BC"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/BCWWA-Report-Cover-100x65.jpg" alt="" title="New report: Building capacity among small water systems in BC"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/new-report-building-capacity-among-small-water-systems-in-bc/" rel="bookmark" title="New report: Building capacity among small water systems in BC">New report: Building capacity among small water systems in BC</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-12T19:57:20+00:00" >Feb 12, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/two-town-21-9m-wastewater-plant-underway-saskatchewan/" rel="bookmark" title="Two-town $21.9M wastewater plant underway in Saskatchewan"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/01/emerald-park-wastewater-facility-web-100x65.jpg" alt="" title="Two-town $21.9M wastewater plant underway in Saskatchewan"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/two-town-21-9m-wastewater-plant-underway-saskatchewan/" rel="bookmark" title="Two-town $21.9M wastewater plant underway in Saskatchewan">Two-town $21.9M wastewater plant underway in Saskatchewan</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-22T17:48:19+00:00" >Jan 22, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/unintended-consequences-municipal-water-conservation/" rel="bookmark" title="Unintended consequences of municipal water conservation"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/01/Water-reuse-trends-100x65.jpg" alt="" title="Unintended consequences of municipal water conservation"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/unintended-consequences-municipal-water-conservation/" rel="bookmark" title="Unintended consequences of municipal water conservation">Unintended consequences of municipal water conservation</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-08T18:59:19+00:00" >Jan 8, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 --><aside class="widget-6 widget-even widget widget_adwidget"></aside><script>var block_td_uid_2_5a948a647a8f7 = new td_block();
block_td_uid_2_5a948a647a8f7.id = "td_uid_2_5a948a647a8f7";
block_td_uid_2_5a948a647a8f7.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"OTHER STORIES","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5a948a647a8f7.td_cur_cat = "";
block_td_uid_2_5a948a647a8f7.td_column_number = "1";
block_td_uid_2_5a948a647a8f7.block_type = "2";
block_td_uid_2_5a948a647a8f7.post_count = "4";
block_td_uid_2_5a948a647a8f7.found_posts = "439";
block_td_uid_2_5a948a647a8f7.max_num_pages = "110";
block_td_uid_2_5a948a647a8f7.header_color = "#";
block_td_uid_2_5a948a647a8f7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5a948a647a8f7);
</script><div class="td_block_wrap td_block2"><h4 class="block-title"><span >OTHER STORIES</span></h4><style>.ui-sctd_uid_2_5a948a647a8f7 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5a948a647a8f7 class="td_block_inner">
        <div class="td_mod5 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Drinking-water-glass-326x159.jpg" alt="" title="Ontario funds training for widely uncertified First Nation water system operators"/></a></div>            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators">Ontario funds training for widely uncertified First Nation water system operators</a></h3>

            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T13:28:59+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/#respond"></span>0</div>            </div>

            <div class="td-post-text-excerpt">
                Just one month after the Ontario government announced $1.8 million to provide additional training for First Nation drinking water system operators, a November 2017...            </div>

            <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/b-c-plant-based-foods-manufacturer-fined-for-fisheries-act-violation/" rel="bookmark" title="B.C. plant-based foods manufacturer fined for Fisheries Act violation"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-100x65.jpg" alt="news icon" title="B.C. plant-based foods manufacturer fined for Fisheries Act violation"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/b-c-plant-based-foods-manufacturer-fined-for-fisheries-act-violation/" rel="bookmark" title="B.C. plant-based foods manufacturer fined for Fisheries Act violation">B.C. plant-based foods manufacturer fined for Fisheries Act violation</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T12:59:02+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Giant_Mine_4-100x65.jpg" alt="" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT">U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:47:12+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-100x65.jpg" alt="cannabis-growing" title="StatCan seeks wastewater analyzer to gauge cannabis use"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use">StatCan seeks wastewater analyzer to gauge cannabis use</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:36:27+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 --><aside class="widget-8 widget-last widget-even widget widget_synved_social_share"><div class="block-title"><span>Sharing</span></div><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;t=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2018%2F02%2FCannabis-growing.jpg&#038;p&#091;title&#093;=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;title=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;media=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2018%2F02%2FCannabis-growing.jpg&#038;description=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F&#038;title=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=StatCan%20seeks%20wastewater%20analyzer%20to%20gauge%20cannabis%20use&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fesemag.com%2Fwastewater%2Fstatcan-seeks-wastewater-analyzer-to-gauge-cannabis-use%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></aside>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
                        <div class="row footer_ad_container">
    <div class="span12 footer-ads">
    				                                </div>
                </div>
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web.png" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina.png" alt=""/></div><div class="footer-text-wrap">ES&E Magazine provides vital information for professionals that are engaged in the design, construction and operation of municipal water and wastewater treatment systems, stormwater management, industrial/hazardous waste management and air pollution.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@esemag.com">info@esemag.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_4_5a948a647fcee = new td_block();
block_td_uid_4_5a948a647fcee.id = "td_uid_4_5a948a647fcee";
block_td_uid_4_5a948a647fcee.atts = '{"sort":"featured","custom_title":"FEATURED","limit":"3"}';
block_td_uid_4_5a948a647fcee.td_cur_cat = "";
block_td_uid_4_5a948a647fcee.td_column_number = "1";
block_td_uid_4_5a948a647fcee.block_type = "4";
block_td_uid_4_5a948a647fcee.post_count = "3";
block_td_uid_4_5a948a647fcee.found_posts = "204";
block_td_uid_4_5a948a647fcee.max_num_pages = "68";
block_td_uid_4_5a948a647fcee.header_color = "";
block_td_uid_4_5a948a647fcee.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5a948a647fcee);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >FEATURED</span></h4><div id=td_uid_4_5a948a647fcee class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Drinking-water-glass-100x65.jpg" alt="" title="Ontario funds training for widely uncertified First Nation water system operators"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/water/ontario-funds-training-for-widely-uncertified-aboriginal-water-system-operators/" rel="bookmark" title="Ontario funds training for widely uncertified First Nation water system operators">Ontario funds training for widely uncertified First Nation water system operators</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T13:28:59+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Giant_Mine_4-100x65.jpg" alt="" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/parsons-wins-bid-to-complete-giant-mine-clean-up/" rel="bookmark" title="U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT">U.S. firm Parsons wins bid to complete Giant Mine clean up in NWT</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:47:12+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2018/02/Cannabis-growing-100x65.jpg" alt="cannabis-growing" title="StatCan seeks wastewater analyzer to gauge cannabis use"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/wastewater/statcan-seeks-wastewater-analyzer-to-gauge-cannabis-use/" rel="bookmark" title="StatCan seeks wastewater analyzer to gauge cannabis use">StatCan seeks wastewater analyzer to gauge cannabis use</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-02-26T11:36:27+00:00" >Feb 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="block-title"><span>QUICK LINKS</span></div><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-339"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340"><a href="https://esemag.com/advertising/">Advertising</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-839"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-342"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-343"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-344"><a href="https://esemag.com/about/">About Us</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-345"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2015 - Environmental Science & Engineering Magazine. All rights reserved.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-840"><a href="https://esemag.com/wp-login.php">Log In</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-899"><a href="http://esemag.com/registration/">Register</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-842"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5a948a6487a21
    -->

    
            <style type="text/css" media="screen">
                .sf-menu {
float:right;
}

div.sabai-col-xs-3.sabai-directory-images {
float:right;
}

body.single-job_listing .td-post-featured-image {
display:none;
}
                </style><script type='text/javascript' src='https://esemag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/jquery.validate.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/valid.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>