<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Hemmera Envirochem acquired by Ausenco Engineering Canada</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Peter Davey">
    <link rel="pingback" href="https://esemag.com/xmlrpc.php" />

    <meta property="og:image" content="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco.jpg" />
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ausenco Engineering Canada Inc. announced on November 15, 2017, that it is acquiring Hemmera Envirochem (Hemmera), a Canadian environmental consultancy."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hemmera Envirochem acquired by Ausenco Engineering Canada" />
<meta property="og:description" content="Ausenco Engineering Canada Inc. announced on November 15, 2017, that it is acquiring Hemmera Envirochem (Hemmera), a Canadian environmental consultancy." />
<meta property="og:url" content="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" />
<meta property="og:site_name" content="Environmental Science &amp; Engineering Magazine" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-11-16T18:24:43-05:00" />
<meta property="article:modified_time" content="2017-11-16T18:32:29-05:00" />
<meta property="og:updated_time" content="2017-11-16T18:32:29-05:00" />
<meta property="og:image" content="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Feed" href="https://esemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Comments Feed" href="https://esemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Hemmera Envirochem acquired by Ausenco Engineering Comments Feed" href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://esemag.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://esemag.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://esemag.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://esemag.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://esemag.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.6.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://esemag.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://esemag.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://esemag.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://esemag.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://esemag.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.3.45' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/slider.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"140","time_out":"3000","css_transition":"false","infinite":"false","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://esemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esemag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://esemag.com/?p=5832' />
<link rel="alternate" type="application/json+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.27" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://esemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://esemag.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" media="screen"></style>
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-menu-background {
        background: #324049 !important;
    }

    .td-boxed-layout .td-menu-background .td-menu-wrap {
        background: #324049 !important;
    }


    
    .td-full-layout .td-header-bg {
        background-color: #f9f9f9 !important;
    }

    .td-boxed-layout .td-logo-rec-wrap,
    .td-boxed-layout .td-affix .td-logo-rec-wrap,
    .td-full-logo
    {
        background-color: #f9f9f9 !important;
    }


    
    .td-logo-rec-wrap, .td-full-logo {
        background-color: transparent !important;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #00aeef;
    }
    .cur-sub-cat {
      color:#00aeef !important;
    }
    .blog-stack .sf-menu .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent > a,
    .blog-stack .sf-menu > li:hover > a,
    .blog-stack .sf-menu ul li:hover > a,
    .blog-stack .td-post-text-content .more-link-wrap:hover a,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat:hover,
    .blog-stack .td-mega-menu .block-mega-child-cats a:hover,
    .blog-stack .td_mod_mega_menu:hover .item-details a,
    .blog-stack .sf-menu .current-menu-ancestor > a,
    .blog-stack .sf-menu .current-category-ancestor > a
    {
        color:#00aeef;
    }


    .blog-stack .sf-menu > .current-menu-ancestor > a,
    .blog-stack .sf-menu > .current-category-ancestor > a
    {
        color:#00aeef !important;
    }

    .blog-stack .sf-menu ul li {
        background-color: #00aeef;
    }

    .blog-stack .td-post-text-content .more-link-wrap a:hover {
        outline-color: #00aeef;
    }

	
	
	a:hover,
	.widget_recent_comments .recentcomments .url:hover
	{
		color: #00aeef;
    }


    
    .td-menu-header .td-sp,
    .sf-sub-indicator{
        background-image: url('https://esemag.com/wp-content/themes/Newspaper/images/header/elements-menu.png');
    }


    @media only screen and (-webkit-min-device-pixel-ratio: 2),
    only screen and (-moz-min-device-pixel-ratio: 2),
    only screen and (min-device-pixel-ratio: 2) {
        .td-menu-header .td-sp, .sf-sub-indicator{
            background-image: url('https://esemag.com/wp-content/themes/Newspaper/images/header/elements-menu@2x.png');
        }
    }







    
    .sf-menu > .td-menu-item > a {
        color:#ffffff;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://esemag.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://esemag.com/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://esemag.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19326473-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-5832 single-format-standard td-full-layout hemmera-acquired-by-ausenco-engineering single_template_5 newspaper-child-theme wpb-js-composer js-comp-ver-4.12 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-658"><a href="https://esemag.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-1220" class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://esemag.com/wp-login.php">Log In</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
    <div class="row">
    <div class="span12 header-ads">
    				                                </div>
                </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://esemag.com">
                        <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_web-with-caption2.png" src="https://esemag.com/wp-content/uploads/2015/11/ESE-masthead-logo_web-with-caption.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Environmental Science &amp; Engineering Magazine">
                                </div>
            <div class="span8 td-header-style-1">

                <div class="main_ad_container ad_container_50" style="width: 100%; max-width:728px; height:90px;  background:#F4F4F4; overflow:hidden; "><div class="main_ad_adzone_50_ad_0 adzone_ad_50" style=" height: 100%"><a href="https://esemag.com?id=146&aid=35&cid=71&move_to=https://attendee.gotowebinar.com/recording/6906570578020845826" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2017/05/Xylem-new-leaderboard-ad-REVISED-starting-May-19-2017-1.png" alt="Xylem-MixingBestPractices" style = "height: 100%; max-width: 100%;" /></a></div><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_50_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div> 
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                <a itemprop="url" href="https://esemag.com">
        <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina.png" src="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web.png" alt=""/>
    </a>
    <meta itemprop="name" content="Environmental Science &amp; Engineering Magazine">
                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-658"><a href="https://esemag.com/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://esemag.com/wp-login.php">Log In</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://esemag.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-5832" class="post-5832 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news" itemscope itemtype="https://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">

        <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://esemag.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in Wastewater" class="entry-crumb" itemprop="url" href="https://esemag.com/category/wastewater/"><span itemprop="title">Wastewater</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Hemmera Envirochem acquired by Ausenco Engineering">Hemmera Envirochem acquired by Ausenco Engineering</span></div>
        <header>
            <h1 itemprop="name" class="entry-title">Hemmera Envirochem acquired by Ausenco Engineering</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://esemag.com/category/news/">News</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-16T18:24:43+00:00" >Nov 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/#respond"></span>0</div>            </div>
        </header>
    </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <p><figure id="attachment_5833" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-5833 size-medium" src="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-300x169.jpg" alt="Ausenco acquires Hemmera" width="300" height="169" srcset="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-300x169.jpg 300w, https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-150x84.jpg 150w, https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Left to right &#8211; Zimi Meka, CEO, Ausenco, Paul Hemsley, President, Hemmera and Chris King-Sidney, President, Consulting, Ausenco.</figcaption></figure></p>
<p>Ausenco Engineering Canada Inc. announced on November 15, 2017, that it is acquiring Hemmera Envirochem (Hemmera), a Canadian environmental consultancy.</p>
<p>Ausenco said this acquisition supports its goal of augmenting and expanding its consulting offerings and delivering a broader range of solutions to clients.</p>
<p>Hemmera brings over 187 technical consultants with primary office locations in Vancouver, Victoria, Calgary, Whitehorse, and Toronto.</p>
<p>Hemmera provides customized environmental and social sciences solutions to industry, First Nations, and government clients across Canada. They are recognized for expertise in site assessment and remediation, environmental planning and ecology, and community engagement and social sciences.</p>
<p>Ausenco is a global diversified company providing consulting, project delivery and asset management solutions to the minerals &amp; metals, oil &amp; gas and industrial sectors. The company began in Brisbane, Australia in 1991, and now has 21 offices in 14 countries.</p>
<p>“The acquisition of Hemmera significantly strengthens our existing suite of consulting offerings and will enable us to offer value-added environmental solutions to our clients throughout the Americas,” said Zimi Meka, CEO, Ausenco in a press release.</p>
<p>Hemmera brings over 187 technical consultants with primary office locations in Vancouver, Victoria, Calgary, Whitehorse, and Toronto.</p>
<p>Paul Hemsley will remain as President, Hemmera reporting directly to Chris King-Sidney, Ausenco’s President, Consulting.</p>
<p>“Joining Ausenco is an incredible opportunity for our team and for our clients and we look forward to working together,&#8221; said Hemsley in a press release.</p>
<p>For more information, visit: <a href="http://www.ausenco.com/about-us#">www.ausenco.com </a></p>
<p>&nbsp;
<div class="main_ad_container ad_container_12" style="width: 100%; max-width:728px; height:90px;  background:#F4F4F4; overflow:hidden; ">
<div class="main_ad_adzone_12_ad_0 adzone_ad_12" style=" height: 100%"><a href="https://esemag.com?id=160&#038;aid=46&#038;cid=81&#038;move_to=http://www.forceflowscales.com/index.php/products/scales/chemical-day-tank-scale" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2017/11/ForceFlow-2017-banner-1.jpg" alt="ForceFlow-NOV17" style = "height: 100%; max-width: 100%;" /></a></div>
<p><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_12_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                </div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://esemag.com/author/">Peter Davey</a></span></div>

        <meta itemprop="author" content = "Peter Davey">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>RELATED ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-326x159.jpg" alt="news icon" title="Deschenes Group to acquire Corix Water Products"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products">Deschenes Group to acquire Corix Water Products</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-14T11:45:03+00:00" >Nov 14, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/#respond"></span>0</div>        </div>


        <meta itemprop="author" content = "Peter Davey">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-326x159.jpg" alt="news icon" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour">Composting facility fined $900,000 plus victim fine surcharges for discharging odour</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T16:06:47+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/#respond"></span>0</div>        </div>


        <meta itemprop="author" content = "Peter Davey">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS YET.</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/hemmera-acquired-by-ausenco-engineering/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://esemag.com/wp-comments-post.php?wpe-comment-post=esemag" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99375d4013" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <aside class="widget-1 widget-first widget-odd widget widget_adwidget"><div class="main_ad_container ad_container_1" style="width: 100%; max-width:300px; height:250px;  background:#F4F4F4; overflow:hidden; "><div class="main_ad_adzone_1_ad_0 adzone_ad_1" style=" height: 100%"><a href="https://esemag.com?id=158&aid=45&cid=80&move_to=http://www.engineerscanadafsp.grsaccess.com/home.aspx" target="_blank" ><img src="https://esemag.com/wp-content/uploads/2017/11/EC-GWL_IRS-help_big-box-IRS-NOV17.jpg" alt="GWL-NOV17" style = "height: 100%; max-width: 100%;" /></a></div><script type="text/javascript">jQuery(document).ready(function() { jQuery('.main_ad_adzone_1_ad_0').show(); var cur_ad = 0; var val_ads = 1 - 1;}); </script></div> </aside><aside class="widget-2 widget-even widget widget_adwidget"></aside><aside class="widget-3 widget-odd widget widget_text"><div class="block-title"><span>Subscribe</span></div>			<div class="textwidget"><a href="https://esemag.msgfocus.com/k/Esemag/ese_newsletter_sign_up"> <img src="https://esemag.com/wp-content/uploads/2016/08/ad-enews-cta.png" alt="subscribe link"> </a></div>
		</aside><aside class="widget-4 widget-even widget widget_synved_social_share"><div class="block-title"><span>Sharing</span></div><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;t=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2017%2F11%2FHemmera-Ausenco.jpg&#038;p&#091;title&#093;=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;title=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;media=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2017%2F11%2FHemmera-Ausenco.jpg&#038;description=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;title=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></aside><script>var block_td_uid_1_5a0f52347cb76 = new td_block();
block_td_uid_1_5a0f52347cb76.id = "td_uid_1_5a0f52347cb76";
block_td_uid_1_5a0f52347cb76.atts = '{"category_id":"37","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"RECOMMENDED READING","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5a0f52347cb76.td_cur_cat = "37";
block_td_uid_1_5a0f52347cb76.td_column_number = "1";
block_td_uid_1_5a0f52347cb76.block_type = "1";
block_td_uid_1_5a0f52347cb76.post_count = "4";
block_td_uid_1_5a0f52347cb76.found_posts = "134";
block_td_uid_1_5a0f52347cb76.max_num_pages = "34";
block_td_uid_1_5a0f52347cb76.header_color = "#";
block_td_uid_1_5a0f52347cb76.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a0f52347cb76);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://esemag.com/category/news/">RECOMMENDED READING</a></h4><style>.ui-sctd_uid_1_5a0f52347cb76 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5a0f52347cb76 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-326x235.jpg" alt="" title="Hemmera Envirochem acquired by Ausenco Engineering"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering">Hemmera Envirochem acquired by Ausenco Engineering</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-16T18:24:43+00:00" >Nov 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/#respond"></span>0</div>            </div>

            <div class="td-post-text-excerpt">
                

Ausenco Engineering Canada Inc. announced on November 15, 2017, that it is acquiring Hemmera Envirochem (Hemmera), a Canadian environmental consultancy.

Ausenco said this acquisition supports its...            </div>

            <meta itemprop="author" content = "Peter Davey">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-100x65.jpg" alt="news icon" title="Deschenes Group to acquire Corix Water Products"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products">Deschenes Group to acquire Corix Water Products</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-14T11:45:03+00:00" >Nov 14, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-100x65.jpg" alt="news icon" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour">Composting facility fined $900,000 plus victim fine surcharges for discharging odour</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T16:06:47+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/werf-and-ontarios-watertap-announce-new-partnership/" rel="bookmark" title="WE&#038;RF and Ontario WaterTAP announce new partnership"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/WaterTAP-WEERF-100x65.jpg" alt="" title="WE&#038;RF and Ontario WaterTAP announce new partnership"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/werf-and-ontarios-watertap-announce-new-partnership/" rel="bookmark" title="WE&#038;RF and Ontario WaterTAP announce new partnership">WE&#038;RF and Ontario WaterTAP announce new partnership</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T11:12:24+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 --><aside class="widget-6 widget-even widget widget_adwidget"></aside><script>var block_td_uid_2_5a0f523481977 = new td_block();
block_td_uid_2_5a0f523481977.id = "td_uid_2_5a0f523481977";
block_td_uid_2_5a0f523481977.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"OTHER STORIES","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5a0f523481977.td_cur_cat = "";
block_td_uid_2_5a0f523481977.td_column_number = "1";
block_td_uid_2_5a0f523481977.block_type = "2";
block_td_uid_2_5a0f523481977.post_count = "5";
block_td_uid_2_5a0f523481977.found_posts = "395";
block_td_uid_2_5a0f523481977.max_num_pages = "79";
block_td_uid_2_5a0f523481977.header_color = "#";
block_td_uid_2_5a0f523481977.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5a0f523481977);
</script><div class="td_block_wrap td_block2"><h4 class="block-title"><span >OTHER STORIES</span></h4><style>.ui-sctd_uid_2_5a0f523481977 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5a0f523481977 class="td_block_inner">
        <div class="td_mod5 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-326x159.jpg" alt="" title="Hemmera Envirochem acquired by Ausenco Engineering"/></a></div>            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering">Hemmera Envirochem acquired by Ausenco Engineering</a></h3>

            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-16T18:24:43+00:00" >Nov 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/#respond"></span>0</div>            </div>

            <div class="td-post-text-excerpt">
                

Ausenco Engineering Canada Inc. announced on November 15, 2017, that it is acquiring Hemmera Envirochem (Hemmera), a Canadian environmental consultancy.

Ausenco said this acquisition supports its...            </div>

            <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-100x65.jpg" alt="news icon" title="Deschenes Group to acquire Corix Water Products"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/deschenes-group-inc-enters-into-an-agreement-to-acquire-corix-water-products/" rel="bookmark" title="Deschenes Group to acquire Corix Water Products">Deschenes Group to acquire Corix Water Products</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-14T11:45:03+00:00" >Nov 14, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2015/11/News-Items-100x65.jpg" alt="news icon" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/air-pollution/composting-facility-fined-for-discharging-odour/" rel="bookmark" title="Composting facility fined $900,000 plus victim fine surcharges for discharging odour">Composting facility fined $900,000 plus victim fine surcharges for discharging odour</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T16:06:47+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/new-research-on-how-microplastics-are-transported-into-waters/" rel="bookmark" title="New research will identify how microplastics are transported into waters"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/microplastics-100x65.jpg" alt="" title="New research will identify how microplastics are transported into waters"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/new-research-on-how-microplastics-are-transported-into-waters/" rel="bookmark" title="New research will identify how microplastics are transported into waters">New research will identify how microplastics are transported into waters</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T12:53:15+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/water/artificial-sweeteners-groundwater-indicate-contamination-septic-systems/" rel="bookmark" title="Artificial sweeteners in groundwater indicate contamination from septic systems"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/Spoelstra-JEQ-6-100x65.jpg" alt="sampling-groundwater-contamination" title="Artificial sweeteners in groundwater indicate contamination from septic systems"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/water/artificial-sweeteners-groundwater-indicate-contamination-septic-systems/" rel="bookmark" title="Artificial sweeteners in groundwater indicate contamination from septic systems">Artificial sweeteners in groundwater indicate contamination from septic systems</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T12:07:14+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 --><aside class="widget-8 widget-last widget-even widget widget_synved_social_share"><div class="block-title"><span>Sharing</span></div><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;t=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2017%2F11%2FHemmera-Ausenco.jpg&#038;p&#091;title&#093;=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;title=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;media=https%3A%2F%2Fesemag.com%2Fwp-content%2Fuploads%2F2017%2F11%2FHemmera-Ausenco.jpg&#038;description=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F&#038;title=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Hemmera%20Envirochem%20acquired%20by%20Ausenco%20Engineering&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fesemag.com%2Fnews%2Fhemmera-acquired-by-ausenco-engineering%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://esemag.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></aside>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
                        <div class="row footer_ad_container">
    <div class="span12 footer-ads">
    				                                </div>
                </div>
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web.png" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina.png" alt=""/></div><div class="footer-text-wrap">ES&E Magazine provides vital information for professionals that are engaged in the design, construction and operation of municipal water and wastewater treatment systems, stormwater management, industrial/hazardous waste management and air pollution.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@esemag.com">info@esemag.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_4_5a0f5234888d3 = new td_block();
block_td_uid_4_5a0f5234888d3.id = "td_uid_4_5a0f5234888d3";
block_td_uid_4_5a0f5234888d3.atts = '{"sort":"featured","custom_title":"FEATURED","limit":"3"}';
block_td_uid_4_5a0f5234888d3.td_cur_cat = "";
block_td_uid_4_5a0f5234888d3.td_column_number = "1";
block_td_uid_4_5a0f5234888d3.block_type = "4";
block_td_uid_4_5a0f5234888d3.post_count = "3";
block_td_uid_4_5a0f5234888d3.found_posts = "185";
block_td_uid_4_5a0f5234888d3.max_num_pages = "62";
block_td_uid_4_5a0f5234888d3.header_color = "";
block_td_uid_4_5a0f5234888d3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5a0f5234888d3);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >FEATURED</span></h4><div id=td_uid_4_5a0f5234888d3 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/Hemmera-Ausenco-100x65.jpg" alt="" title="Hemmera Envirochem acquired by Ausenco Engineering"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/news/hemmera-acquired-by-ausenco-engineering/" rel="bookmark" title="Hemmera Envirochem acquired by Ausenco Engineering">Hemmera Envirochem acquired by Ausenco Engineering</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-16T18:24:43+00:00" >Nov 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/featured/new-research-on-how-microplastics-are-transported-into-waters/" rel="bookmark" title="New research will identify how microplastics are transported into waters"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/microplastics-100x65.jpg" alt="" title="New research will identify how microplastics are transported into waters"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/featured/new-research-on-how-microplastics-are-transported-into-waters/" rel="bookmark" title="New research will identify how microplastics are transported into waters">New research will identify how microplastics are transported into waters</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T12:53:15+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://esemag.com/water/artificial-sweeteners-groundwater-indicate-contamination-septic-systems/" rel="bookmark" title="Artificial sweeteners in groundwater indicate contamination from septic systems"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2017/11/Spoelstra-JEQ-6-100x65.jpg" alt="sampling-groundwater-contamination" title="Artificial sweeteners in groundwater indicate contamination from septic systems"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://esemag.com/water/artificial-sweeteners-groundwater-indicate-contamination-septic-systems/" rel="bookmark" title="Artificial sweeteners in groundwater indicate contamination from septic systems">Artificial sweeteners in groundwater indicate contamination from septic systems</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-13T12:07:14+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Peter Davey">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><div class="block-title"><span>QUICK LINKS</span></div><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-339"><a href="https://esemag.com/magazine/">Magazine</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340"><a href="https://esemag.com/advertising/">Advertising</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-839"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-342"><a href="https://esemag.com/jobs/">Jobs</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-343"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-344"><a href="https://esemag.com/about/">About Us</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-345"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2015 - Environmental Science & Engineering Magazine. All rights reserved.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-840"><a href="https://esemag.com/wp-login.php">Log In</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-899"><a href="http://esemag.com/registration/">Register</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-842"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5a0f52348fb2a
    -->

    
            <style type="text/css" media="screen">
                .sf-menu {
float:right;
}

div.sabai-col-xs-3.sabai-directory-images {
float:right;
}

body.single-job_listing .td-post-featured-image {
display:none;
}
                </style><script type='text/javascript' src='https://esemag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://esemag.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/jquery.validate.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-adcenter/js/valid.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/comment-reply.min.js?ver=4.6.8'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>