<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>10 tips to manage environmental risk during uncertain times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://esemag.com/xmlrpc.php" />
    
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<meta property="og:image" content="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="During the current COVID-19 pandemic there are many competing priorities, including environmental legal obligations that remain in force."/>
<link rel="canonical" href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Feed" href="https://esemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; Comments Feed" href="https://esemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Science &amp; Engineering Magazine &raquo; 10 tips to manage environmental risk during uncertain times Comments Feed" href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://esemag.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://esemag.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//esemag.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//esemag.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//esemag.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://esemag.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://esemag.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://esemag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://esemag.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://esemag.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.2-7.7e-uo' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.48' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://esemag.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.48' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://esemag.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.48' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://esemag.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.48' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://esemag.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.3.48' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.27'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.2'></script>
<link rel='https://api.w.org/' href='https://esemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="alternate" type="application/json+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://esemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F&#038;format=xml" />
<script type="text/javascript">var daim_ajax_url = "https://esemag.com/wp-admin/admin-ajax.php";var daim_nonce = "25cfbceddb";</script><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.6" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://esemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>


<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.28.0/L*"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON 1.42.2/L*"/>
<!-- generator:3 --><meta name="generator" content="WPSSO SSM 1.4.3/F"/>
<!-- generator:4 --><meta name="generator" content="WPSSO UM 1.19.2/F"/>
<link rel="shortlink" href="https://esemag.com/?p=12831"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Environmental Science &amp; Engineering Magazine"/>
<meta property="og:title" content="10 tips to manage environmental risk during uncertain times"/>
<meta property="og:description" content="During the current COVID-19 pandemic there are many competing priorities, including environmental legal obligations that remain in force."/>
<meta property="og:updated_time" content="2020-03-30T16:42:24+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:publisher" content="https://www.facebook.com/esemagazine/"/>
<meta property="article:published_time" content="2020-03-26T16:34:42+00:00"/>
<meta property="article:modified_time" content="2020-03-30T16:42:24+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="environmental enforcement"/>
<!-- article:tag:2 --><meta property="article:tag" content="News"/>
<!-- article:tag:3 --><meta property="article:tag" content="COVID-19"/>
<meta name="weibo:article:create_at" content="2020-03-26 16:34:42"/>
<meta name="weibo:article:update_at" content="2020-03-30 16:42:24"/>
<meta name="twitter:domain" content="esemag.com"/>
<meta name="twitter:site" content="@esemag"/>
<meta name="twitter:title" content="10 tips to manage environmental risk during uncertain times"/>
<meta name="twitter:description" content="During the current COVID-19 pandemic there are many competing priorities, including environmental legal obligations that remain in force."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding-600x338.jpg"/>
<meta name="author" content="Peter Davey"/>
<meta name="thumbnail" content="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding-600x315.jpg"/>
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2020-04-03T05:56:33+00:00 in 0.000558 secs from https://esemag.com -->

<link rel="amphtml" href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19326473-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19326473-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://esemag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://esemag.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/",
                                "name": "10 tips to manage environmental risk during uncertain times"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			a.vc_general.vc_btn3.vc_btn3-size-xs.vc_btn3-shape-round.vc_btn3-style-outline.vc_btn3-color-grey {
	font-size: 14px !important;
	font-weight: 600;
	font-family: 'Roboto';
}
.display-none {
	display: none;
}
.wpb_text_column :last-child {
	margin-top: 0;
}
/* Stack images for post 9692 */
#attachment_10117, #attachment_10118, #attachment_10120 {
	clear: right;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12831 single-format-standard 10-tips-to-manage-environmental-risk-during-uncertain-times global-block-template-10 single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/esemagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/environmental-science-and-engineering-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ESEMAG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-658"><a href="https://esemag.com/">Home</a></li>
<li id="menu-item-6381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6381"><a href="#">Categories<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://esemag.com/magazine-2/">Magazine</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175"><a href="https://esemag.com/contact/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-1220" class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://esemag.com/login/">Log In</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://esemag.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://esemag.com/">
            <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2018/03/environmental-science-engineering.png" src="https://esemag.com/wp-content/uploads/2018/03/environmental-science-engineering-normal.png" alt=""/>
            <span class="td-visual-hidden">Environmental Science &amp; Engineering Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e86d011e1ad5_rand td_block_template_10"><div class="esema-leaderboard" id="esema-218363942"><a href="https://esemag.com/linkout/6749" target="_blank"><img width="728" height="90" src='https://esemag.com/wp-content/uploads/2018/04/SUEZ-010-Leaderboard.gif' alt='SUEZ-Leaderboard' title='SUEZ-010-Leaderboard'  /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://esemag.com/">
            <img class="td-retina-data" data-retina="https://esemag.com/wp-content/uploads/2018/03/environmental-science-engineering.png" src="https://esemag.com/wp-content/uploads/2018/03/environmental-science-engineering-normal.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-658"><a href="https://esemag.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6381"><a href="#">Categories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-664"><a href="https://esemag.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-660"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3323"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1301"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-659"><a href="https://esemag.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1234"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6290"><a href="https://esemag.com/magazine-2/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-418"><a href="https://esemag.com/ese-directory/">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205"><a href="https://esemag.com/event-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-175"><a href="https://esemag.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297"><a href="https://esemag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="log-in-out-menu-button menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://esemag.com/login/">Log In</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://esemag.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="categories-menu"><ul id="menu-categories-menu" class="menu"><li id="menu-item-6440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6440"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
<li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6441"><a href="https://esemag.com/category/water/">Water</a></li>
<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6442"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
<li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6443"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
<li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6444"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
<li id="menu-item-6445" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6445"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
<li id="menu-item-6446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6446"><a href="https://esemag.com/category/news/">News</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6447"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
<li id="menu-item-6448" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6448"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul></div>
<article id="post-12831" class="td-post-template-7 post-12831 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-environmental-enforcement tag-news tag-covid-19 td-container-wrap uo_authorbox_hide">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://esemag.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://esemag.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">10 tips to manage environmental risk during uncertain times</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://esemag.com/category/news/">News</a></li></ul>	                    <h1 class="entry-title">10 tips to manage environmental risk during uncertain times</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:34:42+00:00" >Mar 26, 2020</time></span>	                        	                        <div class="td-post-comments"><a href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                        		
				<div class="esema-banner-ads" id="esema-287166535"><a href="https://esemag.com/linkout/10840" target="_blank"><img width="728" height="90" src='https://esemag.com/wp-content/uploads/2019/04/ERIS-Apr-June-2019.gif' alt='ERIS-Banner' title='ERIS-Apr-June 2019'  /></a></div>    <div class="td-post-sharing-top"><div id="td_uid_2_5e86d011e597b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/&title=10 tips to manage environmental risk during uncertain times">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=10+tips+to+manage+environmental+risk+during+uncertain+times&url=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F&via=esemag">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=10 tips to manage environmental risk during uncertain times&body=https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e86d011e597b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="During the current COVID-19 pandemic there are many competing priorities, including environmental legal obligations that remain in force." alt="">
</div><!-- .wpsso-schema-image-for-pinterest -->

<p>Originally published March 26, 2020</p>
<p>By <strong>Janet Bobechko, Senior Partner, Norton Rose Fulbright Canada LLP</strong></p>
<p>During the current pandemic there are many competing priorities, including environmental legal obligations that remain in force. At the same time, the pandemic will create new challenges in fulfilling these duties. Below are practical suggestions on how to integrate environmental compliance information that can be used to assist companies to check their compliance status.</p>
<h5><strong>COVID-19 teams</strong></h5>
<p>Many companies have established COVID-19 teams. Ensure environmental issues are on the team’s radar and include someone (and an alternate) knowledgeable about environmental matters. Keep in contact with outside experts and contractors to understand their availability. Many contractors have already given <em>force majeure </em>notices pursuant to pre- exiting contracts that they may not be able to provide their regular services. Read our update about <em>force majeure </em><a href="https://www.nortonrosefulbright.com/en-ca/knowledge/publications/844d7cf4/contract-performance-in-a-coronavirus-world-force-majeure-clauses-and-the-doctrine-of-frustration" target="_blank" rel="noopener">here</a>.</p><div class="esema-banner-ads-post-injection" style="text-align: center; " id="esema-1203850688"><a href="https://esemag.com/linkout/6724" target="_blank"><img width="728" height="90" src="https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19.jpg" alt="HALOGEN-Image" title="HALOGEN-ESE-Oct-Dec19" srcset="https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19.jpg 728w, https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19-150x19.jpg 150w, https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19-300x37.jpg 300w, https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19-696x86.jpg 696w, https://esemag.com/wp-content/uploads/2018/04/HALOGEN-ESE-Oct-Dec19-600x74.jpg 600w" sizes="(max-width: 728px) 100vw, 728px"></a></div>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e86d011e6d3e_rand td_block_template_10">
                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_12' ><div id='gf_12' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_12' id='gform_12' class='gf_simple_horizontal' action='/news/10-tips-to-manage-environmental-risk-during-uncertain-times/#gf_12'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Subscribe to our Newsletter!</h3>
                            <span class='gform_description'>The latest environmental engineering news direct to your inbox. You can unsubscribe at any time.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_12' class='gform_fields top_label form_sublabel_below description_below'><li id='field_12_1'  class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_12_1' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_12_1' type='text' value='' class='medium'   tabindex='49' placeholder='First Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_12_2'  class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_12_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_12_2' type='text' value='' class='medium' tabindex='50'  placeholder='Email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_12_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_12_3' ></label><div id='input_12_3' class='ginput_container ginput_recaptcha' data-sitekey='6LfDFLcUAAAAAEfBS-GEe-4-0J32zpZMvVKurjqG'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_12' class='gform_button button' value='Submit' tabindex='52' onclick='if(window["gf_submitting_12"]){return false;}  window["gf_submitting_12"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_12"]){return false;} window["gf_submitting_12"]=true;  jQuery("#gform_12").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=12&amp;title=1&amp;description=1&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_12' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='12' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_12' value='WyJbXSIsIjg3MzNhODhmYmE0NWNkYmI4MjBiNTU1NjY1NGVlNDUzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_12' id='gform_target_page_number_12' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_12' id='gform_source_page_number_12' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_12' id='gform_ajax_frame_12'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 12, 'https://esemag.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_12').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_12');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_12').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_12').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_12').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_12').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_12').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_12').val();gformInitSpinner( 12, 'https://esemag.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [12, current_page]);window['gf_submitting_12'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_12').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_12').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [12]);window['gf_submitting_12'] = false;}, 50);}else{jQuery('#gform_12').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [12, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 12) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [12, 1]) } ); </script></div><p>Review environmental approvals, licenses and permits (approvals) to confirm operational limits<strong> </strong></p>
<p>Many companies find themselves operating at one end of the spectrum, either at minimal levels / ceasing operations, or operating at capacity or being asked to identify potential maximum capacity. Ensure you consult with your internal teams to understand the obligations for ceasing or expanding operations including notification to regulators if changes occur.</p>
<h5><strong>Emergency amendments to approvals </strong></h5>
<p>Many companies require amendments to their approvals to change their operational requirements. If you find that your company is in such position then communicate with your regulator the need for a change. Ministries are setting up response teams to deal with emergency amendments. Your local ministry contact is the best place to start.</p>
<h5><strong>Reporting and compliance deadlines</strong></h5>
<p>It is important to confirm deadlines for all approvals and regulatory requirements. Many annual reports are due on March 31 for the prior year. Administrative orders may also have timelines and reporting obligations set out in them.</p>
<p>Missing a deadline in an approval or an order is an offence. Although we are not aware of any official guidance at this time from any of the provinces, territories or federally, companies should assess their ability to meet the regulatory or compliance deadline. If there is a concern that a deadline will not be met due to COVID-19 impacts, an immediate written request should be made for an extension from the local district office and authorized officers.</p>
<p>While Ontario has deemed engineers an essential service, and Quebec has deemed “enterprises involved in environmental emergencies” and enterprises performing “maintenance and operation of strategic infrastructures” to be priority services, many engineering offices are only working remotely. This may hinder access to necessary supports to complete reports and make filing deadlines that require a physical stamp of an engineer.</p>
<h5><strong>Designation as an essential service </strong></h5>
<p>If your company has been designated an essential service and will continue to operate, then it’s important to understand what other services are also essential. (See our <a href="https://www.nortonrosefulbright.com/-/media/files/nrf/nrfweb/knowledge-pdfs/essential-services-and-essential-workers-in-canada.pdf" target="_blank" rel="noopener">update </a>on essential services across Canada.) Ontario and Quebec have designated essential services restrictions that come into force on March 24 at 11:59 p.m. in Ontario and March 25, 2020, at 12:01 a.m. in Quebec. We expect other provinces and territories to follow suit. We note that generally, the environmental industry sector should largely be available to assist companies to continue their operations. In Ontario the following environmental services are deemed essential through the following paragraphs:</p>
<ol start="40">
<li>Businesses that support environmental management/monitoring and spill clean-up and response, including environmental consulting firms, professional engineers and geoscientists, septics haulers, well drillers, pesticides applicators and exterminators, management of industrial sewage/effluent (e.g., for mining operations), and environmental laboratories</li>
</ol>
<ol start="41">
<li>Utilities, and businesses that support the provision of utilities and community services, including by providing products, materials and services needed for the delivery of utilities and community services:</li>
</ol>
<p>a. Waste collection, waste/sewage treatment and disposal, operation of landfills, and hazardous waste disposal</p>
<p>b.Potable drinking water</p>
<p>c. Electricity generation, transmission, distribution and storage</p>
<p>d. Natural gas distribution, transmission and storage</p>
<p>Similarly, in Quebec, priority services include:</p>
<p>Maintenance and operation of strategic infrastructures, including:</p>
<ul>
<li>Energy production, supply, transmission, transportation and distribution (hydroelectricity, fossil fuels, wind energy, biomass energy)</li>
<li>Maintenance of essential public infrastructures in proper working order (bridges, municipal buildings, etc.)</li>
<li>Construction, maintenance and upkeep of essential activities in connection, in particular, with public and private infrastructures that may create a risk for public health and safety (private dams, management of hazardous and radioactive waste, etc.)</li>
<li>Sanitary services and supply chains (for example water treatment plants)</li>
</ul>
<h5><strong>Due diligence </strong></h5>
<p>It is important during this time to consider communicating proactively with your regulator on potential compliance concerns. While many government employees are working remotely, there are still regulatory inspections and investigations taking place.</p>
<p>Ensure you have a protocol in place for regulatory inspections and investigations but to also add a new question about COVID-19 self-assessments (i.e., similar questions for all visitors: Have they recently travelled? Do they meet any of the assessment criteria for COVID-19 testing?). It is important that this policy is enforced. If the answer is yes, then ask for another officer to conduct the inspection/investigation. Proactive communication is a way to inform your local officer about current operations and precautions that are being taken during this challenging time. It may also be useful in a subsequent due diligence defense should the need arise.</p>
<h5><strong>Emergency and spill response reporting</strong></h5>
<p>Review your emergency and spill reporting protocols. Confirm that the people who will respond and report any spill or emergency are still available. Consider adding alternate contact information. Confirm that on-site emergency response supplies are adequately stocked. Check with your emergency response contactors to ensure they are still operational and can respond. If not, then seek alternative contractors. With constantly changing staffing levels at some companies and workforces reduced due to self-isolation and self-quarantine, ensure clear communication exits to ensure how environmental compliance and emergency response are managed.</p>
<h5><strong>Civil litigation, provincial offences and regulatory proceedings </strong></h5>
<p>In Ontario, pursuant to an order under s. 7.1 of the <em>Emergency Management and Civil Protection Act </em>(the Suspension Order), all provincial limitation periods for civil lawsuits have been temporarily suspended for the duration of Ontario’s declared state of emergency, retroactive to March 16, 2020. Likewise, subject to the discretion of the applicable court, tribunal or decision-maker, all deadlines in pending civil, <em>Provincial Offences Act</em>, and regulatory proceedings have been temporarily suspended.</p>
<p>Notwithstanding the Suspension Order, the Ontario Superior Court of Justice and Ontario Court of Appeal continue to hear urgent civil matters. The Ontario Court of Justice, however, has suspended all <em>Provincial Offences Act </em>matters scheduled until May 29, 2020. Finally, the Environmental Review Tribunal (the ERT) has stated it is postponing and rescheduling in-person hearings. The ERT is using alternative hearing options such as written and telephone hearings where feasible and is using its discretion under the Suspension Order to suspend procedural time periods for matters before it in an effort to continue delivering services and minimizing disruption.</p>
<p>In Quebec, under – Order No. 2020-004 of the minister of health and social services issued on March 15, 2020 (the First Health and Social Services Order), any hearing scheduled before a court of justice, administrative tribunal or other administrative body must be held behind closed doors unless the decision-making authority decides otherwise. Pursuant to a subsequent order issued on March 23, 2020, Order No. 2020-009 of the minister of health and social services (the Second Health and Social Services Order), certain time limits provided for in the <em>Code of Penal Procedure </em>are suspended except for cases deemed urgent by the courts. Furthermore, the Second Health and Social Services Order provided that despite articles 96 and 103 of the <em>Code of Penal Procedure</em>, any search may be authorized by telephone warrant.</p>
<h5><strong>Review environmental health and safety policies and procedures </strong></h5>
<p>While there are competing interests to keep companies functional and operational, now is a good time to have policies and procedures reviewed to determine if any temporary changes are required as a result of COVID-19 operational realities. In some companies, employees are now working remotely. Consider delegating this review to someone who is now working remotely as opposed to at a facility. Policies and procedures are an important part of operational concerns and are also important to potential due diligence defences.</p>
<h5><strong>What comes next? </strong></h5>
<p>Companies should continue to consider the implications of changes to their operations if further government -ordered shutdowns are implemented and workforces and supply chains are further affected. Review operational temporary closure plans to ensure critical operations are managed appropriately and key contractors who may be required to assist in any closure continue to be available.</p>
<p>Some regulators have taken to conducting consultations on-line instead of in person. Be aware of this change in communications with your regulator if you are an involved stakeholder.</p>
<p>Many government agencies have stated they will be posting a “frequently asked questions” for the regulated community; however we have not yet seen any at this time.</p>
<p>As the current situation continues to rapidly change, our team is available to assist you across Canada for any of your environmental legal needs.</p>
<p><em><strong>Janet Bobechko is a Senior Partner at <a href="https://www.nortonrosefulbright.com/en-ca" target="_blank" rel="noopener">Norton Rose Fulbright Canada LLP</a></strong></em></p>

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://esemag.com/tag/environmental-enforcement/">environmental enforcement</a></li><li><a href="https://esemag.com/tag/news/">News</a></li><li><a href="https://esemag.com/tag/covid-19/">COVID-19</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5e86d011e7f88" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/&title=10 tips to manage environmental risk during uncertain times">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=10+tips+to+manage+environmental+risk+during+uncertain+times&url=https%3A%2F%2Fesemag.com%2Fnews%2F10-tips-to-manage-environmental-risk-during-uncertain-times%2F&via=esemag">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=10 tips to manage environmental risk during uncertain times&body=https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5e86d011e7f88">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <span class="td-page-meta"></span><span class="td-page-meta"><span class="td-page-meta"></span></span><span class="td-page-meta"></span>    </footer>

            		
					<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/10-tips-to-manage-environmental-risk-during-uncertain-times/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://esemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbf66aa131" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget-odd widget-first widget-1 widget esema-widget"><a href="https://esemag.com/linkout/12356" target="_blank"><img width="300" height="250" src='https://esemag.com/wp-content/uploads/2020/01/blue-white_ese_Jan20.jpg' alt='Blue-White-Flex-Pro' title='blue-white_ese_Jan20'  /></a></aside><aside class="td_block_template_10 widget-even widget-2 widget esema-widget"><a href="https://esemag.com/linkout/12876" target="_blank"><img width="300" height="250" src='https://esemag.com/wp-content/uploads/2020/04/HydroMaster-box-ad-KISTERS-APR20.png' alt='Kisters-HydroMaster' title='HydroMaster box ad - KISTERS-APR20'  /></a></aside><aside class="td_block_template_10 widget-odd widget-3 widget esema-widget"><a href="https://esemag.com/linkout/12874" target="_blank"><img width="300" height="250" src='https://esemag.com/wp-content/uploads/2020/04/EH-online-ad-Apr-June-2020-0018-20_Water_300x250_Promag_dynamisch_CAen.gif' alt='Endress+Hauser' title='E+H online ad - Apr-June 2020 - 0018-20_Water_300x250_Promag_dynamisch_CAen'  /></a></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5e86d011eb112_rand td-pb-border-top td_block_template_10 td-column-1"  data-td-block-uid="td_uid_5_5e86d011eb112" ><script>var block_td_uid_5_5e86d011eb112 = new tdBlock();
block_td_uid_5_5e86d011eb112.id = "td_uid_5_5e86d011eb112";
block_td_uid_5_5e86d011eb112.atts = '{"custom_title":"Latest Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","user-restriction-type":"1","classes":"","class":"td_block_widget td_uid_5_5e86d011eb112_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e86d011eb112_rand","tdc_css_class_style":"td_uid_5_5e86d011eb112_rand_style"}';
block_td_uid_5_5e86d011eb112.td_column_number = "1";
block_td_uid_5_5e86d011eb112.block_type = "td_block_1";
block_td_uid_5_5e86d011eb112.post_count = "5";
block_td_uid_5_5e86d011eb112.found_posts = "872";
block_td_uid_5_5e86d011eb112.header_color = "";
block_td_uid_5_5e86d011eb112.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e86d011eb112.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_5_5e86d011eb112);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Articles</span></h4></div><div id=td_uid_5_5e86d011eb112 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/" rel="bookmark" class="td-image-wrap" title="10 tips to manage environmental risk during uncertain times"><img width="324" height="235" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/03/infrastructure-mining-commodities-construction-crane-scaffolding-324x235.jpg" alt="" title="10 tips to manage environmental risk during uncertain times"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://esemag.com/news/10-tips-to-manage-environmental-risk-during-uncertain-times/" rel="bookmark" title="10 tips to manage environmental risk during uncertain times">10 tips to manage environmental risk during uncertain times</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:34:42+00:00" >Mar 26, 2020</time></span>                            </div>

            <div class="td-excerpt">
                During the current COVID-19 pandemic there are many competing priorities, including environmental legal obligations that remain in force. At the same time, the pandemic will create new challenges in fulfilling these duties.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/wastewater/canadian-municipalities-urge-residents-think-about-what-they-flush/" rel="bookmark" class="td-image-wrap" title="Canadian municipalities urge their residents to think about what they flush"><img width="100" height="70" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/03/Picture1-100x70.jpg" srcset="https://esemag.com/wp-content/uploads/2020/03/Picture1-100x70.jpg 100w, https://esemag.com/wp-content/uploads/2020/03/Picture1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="flushable-wipes-sewage-pumping-station" title="Canadian municipalities urge their residents to think about what they flush"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/wastewater/canadian-municipalities-urge-residents-think-about-what-they-flush/" rel="bookmark" title="Canadian municipalities urge their residents to think about what they flush">Canadian municipalities urge their residents to think about what they flush</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:59:36+00:00" >Mar 23, 2020</time></span>                            </div>
        </div>
            <div class="clear"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/wastewater/hamilton-woodward-wwtp-upgrades/" rel="bookmark" class="td-image-wrap" title="Hamilton making headway on massive $340M Woodward WWTP upgrades"><img width="100" height="70" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-100x70.jpg" srcset="https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-100x70.jpg 100w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-150x106.jpg 150w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-300x211.jpg 300w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-218x150.jpg 218w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web.jpg 696w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-597x420.jpg 597w, https://esemag.com/wp-content/uploads/2020/03/woodward-upgrade-project-web-600x422.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="building-rendering-image" title="Hamilton making headway on massive $340M Woodward WWTP upgrades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/wastewater/hamilton-woodward-wwtp-upgrades/" rel="bookmark" title="Hamilton making headway on massive $340M Woodward WWTP upgrades">Hamilton making headway on massive $340M Woodward WWTP upgrades</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:58:28+00:00" >Mar 23, 2020</time></span>                            </div>
        </div>
            <div class="clear"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/wastewater/bc-region-sewage-treatment-plant-upgrades/" rel="bookmark" class="td-image-wrap" title="BC region closer to success on second funding attempt for sewage treatment plant upgrades"><img width="100" height="70" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/03/site_concept_with_labels-100x70.jpg" srcset="https://esemag.com/wp-content/uploads/2020/03/site_concept_with_labels-100x70.jpg 100w, https://esemag.com/wp-content/uploads/2020/03/site_concept_with_labels-218x150.jpg 218w, https://esemag.com/wp-content/uploads/2020/03/site_concept_with_labels-696x486.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="site-concept-drawing" title="BC region closer to success on second funding attempt for sewage treatment plant upgrades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/wastewater/bc-region-sewage-treatment-plant-upgrades/" rel="bookmark" title="BC region closer to success on second funding attempt for sewage treatment plant upgrades">BC region closer to success on second funding attempt for sewage...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:51:33+00:00" >Mar 23, 2020</time></span>                            </div>
        </div>
            <div class="clear"></div>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://esemag.com/water/first-nations-water-operator-internships/" rel="bookmark" class="td-image-wrap" title="New First Nations water operator internships underway in Ontario"><img width="100" height="70" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/03/group-shot-water-first-internship-web-100x70.jpg" srcset="https://esemag.com/wp-content/uploads/2020/03/group-shot-water-first-internship-web-100x70.jpg 100w, https://esemag.com/wp-content/uploads/2020/03/group-shot-water-first-internship-web-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Water First interns group shot" title="New First Nations water operator internships underway in Ontario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/water/first-nations-water-operator-internships/" rel="bookmark" title="New First Nations water operator internships underway in Ontario">New First Nations water operator internships underway in Ontario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T15:17:56+00:00" >Mar 23, 2020</time></span>                            </div>
        </div>
            <div class="clear"></div>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="td-block-title"><span>Articles</span></h4><div class="menu-categories-menu-container"><ul id="menu-categories-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6440"><a href="https://esemag.com/category/wastewater/">Wastewater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6441"><a href="https://esemag.com/category/water/">Water</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6442"><a href="https://esemag.com/category/stormwater/">Stormwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6443"><a href="https://esemag.com/category/biosolids/">Biosolids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6444"><a href="https://esemag.com/category/hazmat-remediation/">HazMat &#038; Remediation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6445"><a href="https://esemag.com/category/infrastructure/">Infrastructure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6446"><a href="https://esemag.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6447"><a href="https://esemag.com/category/storage-tanks/">Storage Tanks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6448"><a href="https://esemag.com/category/air-pollution/">Air Pollution</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-first widget-1 widget widget_nav_menu"><h4 class="td-block-title"><span>Contact</span></h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-7518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7518"><a href="https://esemag.com/contact/">Contact Us</a></li>
<li id="menu-item-7517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7517"><a href="https://esemag.com/advertising/">Advertising</a></li>
</ul></div></aside><aside class="td_block_template_10 widget-even widget-last widget-2 widget widget_nav_menu"><h4 class="td-block-title"><span>Information</span></h4><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7519"><a href="https://esemag.com/about/">About Us</a></li>
<li id="menu-item-7520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7520"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7521"><a href="https://esemag.com/subscribe-to-environmental-science-and-engineering-magazine/">Subscribe to Environmental Science and Engineering Magazine</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_10 widget-odd widget-last widget-first widget-1 widget rl-image-widget"><h4 class="td-block-title"><span></span></h4><a href="http://www.ontariocreates.ca/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://esemag.com/wp-content/uploads/2018/09/L_OC_BI_RGB_KO-300x81.png" width="300" height="81" title="L_OC_BI_RGB_KO" alt="Ontario Creates logo" /></a><div class="rl-image-widget-text" style="text-align: left; display: block;">Made possible with the support of Ontario Creates</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://esemag.com/"><img class="td-retina-data" src="https://esemag.com/wp-content/uploads/2018/07/ESE-masthead-logo_-mobile-web.png" data-retina="https://esemag.com/wp-content/uploads/2015/06/ESE-masthead-logo_-mobile-web-retina-300x118.png" alt="ES&E Magazine" title="ES&E Magazine" width="250" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ES&E Magazine provides vital information for professionals that are engaged in the design, construction and operation of municipal water and wastewater treatment systems, stormwater management, industrial/hazardous waste management and air pollution.<div class="footer-email-wrap">Contact us: <a href="mailto:info@esemag.com">info@esemag.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/esemagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/environmental-science-and-engineering-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ESEMAG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-840"><a href="https://esemag.com/login/">Log In</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-899"><a href="https://esemag.com/registration/">Register</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://esemag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-842"><a href="https://esemag.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - Environmental Science & Engineering Magazine. All rights reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">RELATED STORY</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://esemag.com/news/biocord-reactors-distributed-chile-novatech/" rel="bookmark" class="td-image-wrap" title="Bishop Water BioCord Reactors to be distributed in Chile by Novatech"><img width="324" height="160" class="entry-thumb" src="https://esemag.com/wp-content/uploads/2020/02/Biocord_Install-2-324x160.jpg" srcset="https://esemag.com/wp-content/uploads/2020/02/Biocord_Install-2-324x160.jpg 324w, https://esemag.com/wp-content/uploads/2020/02/Biocord_Install-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Biocord-installation" title="Bishop Water BioCord Reactors to be distributed in Chile by Novatech"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://esemag.com/news/biocord-reactors-distributed-chile-novatech/" rel="bookmark" title="Bishop Water BioCord Reactors to be distributed in Chile by Novatech">Bishop Water BioCord Reactors to be distributed in Chile by Novatech</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T18:17:39+00:00" >Feb 28, 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e86d011f40d1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Reduces spacing between footer widget title to content (so it lines up with the logo) */
.td-footer-bottom-full .block-title {
    margin-bottom: 16px;
}
/* 1 pixel line above footer widget */
.td-footer-wrapper div .td_block_template_10 .td-block-title:before {
    background-color: transparent;
}
.sabai-directory-social a i.fa {
    font-size:50px;
}
</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://esemag.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/interlinks-manager/public/assets/js/track-internal-links.js?ver=1.18'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper-child/js/functions.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.6'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php","postnonce":"dcf211aaf0"};
/* ]]> */
</script>
<script type='text/javascript' src='//esemag.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/esemag.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://esemag.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/esemag.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/esemag.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://esemag.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://esemag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://esemag.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://esemag.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>var advads_tracking_ads = [6749,10840,6724,12356,12876,12874];</script>
</body>
</html><!-- WpssoSsmFilters::strip_schema_microdata v1.4.3 = 26 matches removed in 4 interations and 0.001672 secs -->